<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Notes from Ann: The Backlist &laquo; musing</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://parnassusmusing.net/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=parnassusmusing.net&amp;id=39473884&amp;t=1503672622&amp;back=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//parnassusmusing.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="musing &raquo; Feed" href="https://parnassusmusing.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="musing &raquo; Comments Feed" href="https://parnassusmusing.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OwiAMRl/IyoyRO+OzwNZsbLA1tDh9ezt/btRwQ75+OSctZiVol1lwFpMKUCx9mNnEMCGbEYVcO8Fz2rfMO/MfzxidYAe0sHxNNa1dMmqfyMlGJOyCw4hJsZq2hq5H3aPIO4Pgraoksp9FWxz0V9XLVlIavKeMzKBvCiWBDHrbr/eqDRVv8KqFz0EQNBU0LPeIm3FJ58OpaWxzOFo7PgBSAoxN' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-cutive-css'  href='https://fonts.googleapis.com/css?family=Cutive&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C800&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kNEKwjAMRX/IGqoD9UH8lq52XV3WjCZj+vd2bKJD6FPuJfckITANylIUFwX6UQ04+hAZpnD3ThgaY11N1CkMXRZPYHmh21vmHZRJJhsMqpAjW7PAASLJ0vyI0lTvSCFZI4HixqgGTUglNLkayWfpIad+bAkydh5em/RVpfhALMslwK1J8661lqj1K/kc2po/SFrXO4a2Ao9UG5wDt/6qq8vpcNb6qB9vqHeq7w==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9sKwjAMhl/Irgw2xQvxWdYtztSeTNsN9/SmoBfOoRDI6fvDHzkHga43eYAoNcc9Az1eqdJxJ38BwuJIXYLKonvDvXcJXCqs9QoNiByBupFnfOjiN7jgY7IQI0Mb209L6CaE+S+mIYWuvwmCiMvXVZtFMHlEFyWB4QcGUTysurUqXYFdypCVhIkHijCB4CpDMWBQlZcHIIcLsfhsT3VzbOu2aQ57/QQ3Z4e+'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parnassusmusing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Debut Novel that Packs Love, Loss, and Heart-stopping Drama into Just 260&nbsp;Pages' href='https://parnassusmusing.net/2017/08/22/stay-with-me-ayobami-adebayo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" />
<link rel='shortlink' href='http://wp.me/p2FCXy-6xP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Notes from Ann: The Backlist" />
<meta property="og:url" content="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" />
<meta property="og:description" content="If you ever want to make an author happy, just tell her you’re reading her back list. When a new book comes out, the new book gets a ton of attention – reviews, interviews, a book tour – all the th…" />
<meta property="article:published_time" content="2017-08-24T10:26:13+00:00" />
<meta property="article:modified_time" content="2017-08-24T14:47:34+00:00" />
<meta property="og:site_name" content="musing" />
<meta property="og:image" content="https://parnassusmusing.files.wordpress.com/2017/08/ap_1595-1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ParnassusBooks1" />
<meta name="twitter:text:title" content="Notes from Ann: The&nbsp;Backlist" />
<meta name="twitter:image:src" content="https://parnassusmusing.files.wordpress.com/2017/08/ap_1595-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ParnassusBooks1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://parnassusmusing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://parnassusmusing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://parnassusmusing.net/osd.xml" title="musing" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="musing" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a laid-back lit journal" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://parnassusmusing.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Notes from Ann: The&nbsp;Backlist | musing on WordPress.com" />
<meta name="description" content="If you ever want to make an author happy, just tell her you’re reading her back list. When a new book comes out, the new book gets a ton of attention – reviews, interviews, a book tour – all the things that will help it get launched in the world, while the back list sits&hellip;" />
		<style type="text/css">
					header .logo-text h1,
			header .logo-text h5 {
				color: #fff;
			}
				</style>
				<style type="text/css" id="eventbrite-header-css">
		header[role=banner] {
			background: url(https://parnassusmusing.files.wordpress.com/2013/12/cropped-slide21.jpg) top center no-repeat;
			background-size: cover;
		}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.btn,.comments-area .comment-reply-link,.eb-calendar-widget .button{-webkit-box-shadow:none;box-shadow:none;text-shadow:none}.main-container .container{border:0}footer a,footer a:visited,footer a:active,footer,footer li a,footer li a:visited,footer li a:active{color:#a3a3a3}footer li a{border-color:#a3a3a3}.btn-primary.active,.btn-warning.active,.active.btn,.comments-area .active.comment-reply-link,.btn-danger.active,.btn-success.active,.btn-info.active,.btn-inverse.active,.btn-warning,.btn,.comments-area .comment-reply-link{color:#fff}.btn-warning:hover,.btn:hover,.comments-area .comment-reply-link:hover,.btn-warning:focus,.btn:focus,.comments-area .comment-reply-link:focus,.btn-warning:active,.btn:active,.comments-area .comment-reply-link:active,.btn-warning.active,.active.btn,.comments-area .active.comment-reply-link,.btn-warning.disabled,.disabled.btn,.comments-area .disabled.comment-reply-link,.btn-warning[disabled],[disabled].btn,.comments-area [disabled].comment-reply-link{color:#fff}nav a,div.menu a{color:#fff}nav li ul li a,div.menu li ul li a{color:#fff}nav a:hover,div.menu a:hover{color:#fff}footer a:hover,footer li a:hover{color:#fff}.eb-carousel-text a.btn,.eb-carousel-text a.btn:hover{color:#fff}.eb-carousel-text a:hover{color:#fff}#resume .resume-entry .resume-section span{color:#fff}.eb-calendar-widget .event-list li .button{color:#fff}.eb-calendar-widget .simpleTabsNavigation a.current{color:#fff}.eb-calendar-widget .simpleTabsNavigation a.current:hover{color:#fff}.eb-calendar-widget .view-events{color:#fff}body{background-color:#373737}footer{background-color:#373737}header{background-color:#373737}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=2FCXy&#038;cscache=6&#038;csrev=14" />
		</head>

<body class="post-template-default single single-post postid-25161 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
		<header role="banner">
		<div class="container">
			<div class="logo-row">
												<a href="https://parnassusmusing.net/" class="logo-text">
					<h1>musing</h1>
					<h5>a laid-back lit journal</h5>
				</a>
			</div>
			<a href="#" class="menu-toggle">-</a>
		</div>
	</header>

	<section role="main" class="main-container">
		<div id="site-container" class="container">
			<nav class="menu"><ul>
<li class="page_item page-item-34"><a href="https://parnassusmusing.net/what-is-musing/">About</a></li>
<li class="page_item page-item-29"><a href="https://parnassusmusing.net/anns-blog/"><a href="https://parnassusmusing.wordpress.com/category/anns-blog/">Notes From&nbsp;Ann</a></a></li>
<li class="page_item page-item-23"><a href="https://parnassusmusing.net/author-interviews/"><a href="https://parnassusmusing.wordpress.com/category/authors-in-real-life/">Authors IRL</a></a></li>
<li class="page_item page-item-25"><a href="https://parnassusmusing.net/lists-links/"><a href="https://parnassusmusing.wordpress.com/category/articles-&amp;-lists/">Articles &amp;&nbsp;Lists</a></a></li>
<li class="page_item page-item-27"><a href="https://parnassusmusing.net/staff-picks/"><a href="https://parnassusmusing.wordpress.com/category/staff-picks/">Staff Picks</a></a></li>
<li class="page_item page-item-21"><a href="https://parnassusmusing.net/shop-dog-diaries/"><a href="https://parnassusmusing.wordpress.com/category/shop-dog-diaries/">Shop Dog&nbsp;Diaries</a></a></li>
</ul></nav>
		<div class="row">
			<div class="span8">
				<div class="left-col">
	<div class="event-item post-25161 post type-post status-publish format-standard hentry category-anns-blog" id="post-25161">

	<div class="event-text">
		<h3><a href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" rel="bookmark">Notes from Ann: The&nbsp;Backlist</a></h3>		<p class="date">
			<span class="orange upper">
								<span class="posted-date">Posted on <a href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" title="6:26 am" rel="bookmark"><time class="entry-date published" datetime="2017-08-24T06:26:13+00:00">August 24, 2017</time></a></span> <span class="updated-date">Updated on <a href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" title="6:26 am" rel="bookmark"><time class="updated" datetime="2017-08-24T10:47:34+00:00">August 24, 2017</time></a></span>			</span>
		</p>
		<p><img data-attachment-id="25236" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/screen-shot-2017-08-23-at-5-00-14-pm/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=705" data-orig-size="1306,1306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-08-23 at 5.00.14 PM" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=705?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=705?w=705" class="alignnone size-full wp-image-25236" src="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=705" alt="Screen Shot 2017-08-23 at 5.00.14 PM" srcset="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=705 705w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=150 150w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=300 300w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=768 768w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png?w=1024 1024w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-00-14-pm.png 1306w" sizes="(max-width: 705px) 100vw, 705px"   /></p>
<p class="p1"><span class="s1">Imagine you have a new baby who’s getting all the attention from everyone who walks in the door, while meanwhile your perfectly well-behaved older children don’t get the time of day. Imagine how lovely it would be for someone to say, “I think this new baby of yours is so terrific that I’m inclined to invite your 7-year-old to the park.” Wouldn’t that be nice? Or conversely, imagine someone saying, “I love your 7-year-old so much that I’m going to babysit your new baby, because based on past experience, I know your children to be delightful.” I bet both scenarios would rock a parent’s heart with joy.</span><span id="more-25161"></span></p>
<p class="p1"><span class="s1">Well, for writers, the older books are a little like the older children. If you ever want to make an author happy, just tell her you’re reading her backlist. When a new book comes out, the new book gets a ton of attention – reviews, interviews, a book tour – all the things that will help it get launched in the world, while the backlist sits quietly on the shelf (if it’s lucky, because bookstores don’t have infinite space to stock everybody’s backlist). I like to think my books are all connected, and the idea that one will help the others along makes me feel like the Patchett books are part of a big, happy family that looks out for one another.</span></p>
<p class="p1"><span class="s1"><img data-attachment-id="25239" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/screen-shot-2017-08-23-at-5-05-02-pm/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png" data-orig-size="964,1336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-08-23 at 5.05.02 PM" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=216" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=705" class="alignright  wp-image-25239" src="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=278&#038;h=386" alt="Screen Shot 2017-08-23 at 5.05.02 PM" width="278" height="386" srcset="https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=278&amp;h=386 278w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=556&amp;h=772 556w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=108&amp;h=150 108w, https://parnassusmusing.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-5-05-02-pm.png?w=216&amp;h=300 216w" sizes="(max-width: 278px) 100vw, 278px" />As long as I’ve got a metaphor going, let’s take it one step further: what if the arrival of your friend’s new baby makes you realize that the last kid is now 7 and you still haven’t sent a present or a note of congratulations? Do you want to read the new book when you have yet to attend to the author’s previous titles? It’s a question that bears considering.</span></p>
<p class="p1"><span class="s1">This fall brings a host of Big Books by Big Authors, and I thought it would be nice in these waning days of summer to address the issue of the backlist. Maybe you’ve never read any of the author’s books before, or maybe you’d like to re-read your favorites, or maybe you’d just like to be reminded of those wonderful previous books so that you can pre-order the new one. (Hey, people, Amazon’s not the only outlet for pre-orders: we’d be happy to send you the book you can’t wait to get your hands on, right on the day it’s published.) </span></p>
<p class="p1"><span class="s1">Please note: for the purposes of this backlist report I’m listing only one title per author &#8212; my personal favorite &#8212; though each author has plenty more books to choose from. Do some digging. There’s gold in them there bookshelves.</span></p>
<p class="p1"><span class="s1"><b>Publication date for new book: September 5, 2017</b></span></p>
<p><img data-attachment-id="25188" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/salvagethebones/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg" data-orig-size="1650,2475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvagethebones" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=200" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=683" class="alignleft  wp-image-25188" src="https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=164&#038;h=246" alt="salvagethebones" width="164" height="246" srcset="https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=164&amp;h=246 164w, https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=328&amp;h=492 328w, https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=100&amp;h=150 100w, https://parnassusmusing.files.wordpress.com/2017/08/salvagethebones.jpg?w=200&amp;h=300 200w" sizes="(max-width: 164px) 100vw, 164px" /></p>
<p class="p1"><span class="s1"><b>Author: Jesmyn Ward<br />
New title: <i><a href="http://www.parnassusbooks.net/book/9781501126062" target="_blank" rel="noopener">Sing, Unburied, Sing</a><br />
Back list favorite: </i><i><a href="http://www.parnassusbooks.net/book/9781608196265" target="_blank" rel="noopener">Salvage the Bones</a></i></b>, published in 2011: Jesmyn Ward won the National Book Award for this first novel. I bought it when it came out simply because I loved the cover (a white dog on a green background, very minimalist). It’s the story of a family in Pass Christian, Mississippi, just before Hurricane Katrina. The challenges of daily life are almost insurmountable, but when the storm barrels toward them an entirely different level of survival comes into play. The writing is so fresh and vivid that I can close my eyes all these years later and see Esch and her brothers and that white pit bull like they’re sitting in the room with me. If you have any interest in hurricanes or brilliant first novels, you don’t want to miss this one.</span></p>
<div style="clear:both;"></div>
<p><img data-attachment-id="25191" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/whatwetalk/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=154&#038;h=234" data-orig-size="192,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatwetalk" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=154&#038;h=234?w=192" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=154&#038;h=234?w=192" class="  wp-image-25191 alignleft" src="https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=154&#038;h=234" alt="whatwetalk" width="154" height="234" srcset="https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=154&amp;h=234 154w, https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg?w=99&amp;h=150 99w, https://parnassusmusing.files.wordpress.com/2017/08/whatwetalk.jpg 192w" sizes="(max-width: 154px) 100vw, 154px" /></p>
<p class="p1"><span class="s1"><b>Author: Nathan Englander<br />
New title: <i><a href="http://www.parnassusbooks.net/book/9781524732738" target="_blank" rel="noopener">Dinner at the Center of the Earth</a><br />
</i>Back list favorite:<i> </i><i><a href="http://www.parnassusbooks.net/book/9780307949608" target="_blank" rel="noopener">What We Talk About When We Talk About Anne Frank</a></i></b>, published in 2012: If you bought this book and only read the title story you’d be getting your money’s worth. It’s a straight-up masterpiece that is surrounded by other masterpieces like “Camp Sundown” and “How We Avenged the Blums.” The book was a finalist for the Pulitzer Prize. I would love to know if Nathan Englander ever gets tired of being compared to Philip Roth, or if Philip Roth gets tired of it. I’m guessing not. This is a book that could stand next to <i>Goodbye, Columbus</i> (you’ve read <i>Goodbye, Columbus</i>&#8230;right?) </span></p>
<div style="clear:both;"></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><b>Publication date for new book: September 12, 2017<br />
</b></span></p>
<p><img data-attachment-id="25194" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/theswerve/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg" data-orig-size="269,406" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theswerve" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg?w=199" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg?w=269" class="alignleft  wp-image-25194" src="https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg?w=157&#038;h=237" alt="theswerve" width="157" height="237" srcset="https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg?w=157&amp;h=237 157w, https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg?w=99&amp;h=150 99w, https://parnassusmusing.files.wordpress.com/2017/08/theswerve.jpg 269w" sizes="(max-width: 157px) 100vw, 157px" /></p>
<p class="p1"><span class="s1"><b>Author: Stephen Greenblatt<br />
New title: <i><a href="http://www.parnassusbooks.net/book/9780393240801" target="_blank" rel="noopener">The Rise and Fall of Adam and Eve</a><br />
</i>Back list favorite:<i> </i><i><a href="http://www.parnassusbooks.net/book/9780393343403" target="_blank" rel="noopener">The Swerve: How the World Became Modern</a></i></b>, published in 2011: Frankly, if I had published <i>The Swerve</i> in 2011 I would still be in lying on some beach in the South of France, marveling at my own genius. It’s the story of how “On the Nature of Things” by Lucretius was lost, and how it was found, and how the finding and reading of the text changed the world. Do you ever feel that intellectual discourse has come to a screeching halt these days? Read <i>The Swerve</i>. It won the Pulitzer in 2011. It will make you whole again.</span></p>
<div style="clear:both;"></div>
<p><img data-attachment-id="25196" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/historyoflove/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="historyoflove" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=200" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=300" class="alignleft  wp-image-25196" src="https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=158&#038;h=237" alt="historyoflove" width="158" height="237" srcset="https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=158&amp;h=237 158w, https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=100&amp;h=150 100w, https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg?w=200&amp;h=300 200w, https://parnassusmusing.files.wordpress.com/2017/08/historyoflove.jpg 300w" sizes="(max-width: 158px) 100vw, 158px" /></p>
<p class="p1"><span class="s1"><b>Author: Nicole Krauss<br />
New Title: <i><a href="http://www.parnassusbooks.net/book/9780062430991" target="_blank" rel="noopener">Forest Dark</a><br />
</i>Back list Favorite:<i> </i><i><a href="http://www.parnassusbooks.net/book/9780393328622" target="_blank" rel="noopener">The History of Love</a></i></b>, published in 2006: Nicole Krauss is one of those rare authors who manages to imbue her novels with both great intelligence and great heart. This is the story of Leo, the old man upstairs who is so much more than he appears to be, and Alma, the young girl who is determined to unravel his secrets. This is one of those books that never goes out of style.</span></p>
<div style="clear:both;"></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><b>Publication date for new book: October 3, 2017</b></span></p>
<p><img data-attachment-id="25199" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/goonsquad/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png" data-orig-size="458,782" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goonsquad" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=176" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=458" class="alignleft  wp-image-25199" src="https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=145&#038;h=248" alt="goonsquad" width="145" height="248" srcset="https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=145&amp;h=248 145w, https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=290&amp;h=496 290w, https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=88&amp;h=150 88w, https://parnassusmusing.files.wordpress.com/2017/08/goonsquad.png?w=176&amp;h=300 176w" sizes="(max-width: 145px) 100vw, 145px" /></p>
<p class="p1"><span class="s1"><b>Author: Jennifer Egan<br />
New title: <i><a href="http://www.parnassusbooks.net/book/9781476716732" target="_blank" rel="noopener">Manhattan Beach</a><br />
</i>Back list favorite:<i> </i><i><a href="http://www.parnassusbooks.net/book/9780307477477" target="_blank" rel="noopener">A Visit From the Goon Squad</a></i></b>, published in 2010. Here’s a fun fact: I was worried about this book when it first came out. The cover wasn’t great and the title didn’t exactly draw me in, and it was published around the same time as Jonathan Franzen’s <i>Freedom,</i> which seemed to be getting all the attention. Boy, was I wrong. <i>A Visit to the Goon Squad</i> won the Pulitzer and received the universal love and attention it richly deserved. It was and is an insanely original book in which narrative and point of view and story all seemed to play on musical chords. If somehow you missed this one you’re going to want to correct your mistake immediately.</span></p>
<div style="clear:both;"></div>
<p><img data-attachment-id="25201" data-permalink="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/marriageplot/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg" data-orig-size="300,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marriageplot" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=225" data-large-file="https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=300" class="alignleft  wp-image-25201" src="https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=169&#038;h=224" alt="marriageplot" width="169" height="224" srcset="https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=169&amp;h=224 169w, https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=113&amp;h=150 113w, https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg?w=225&amp;h=300 225w, https://parnassusmusing.files.wordpress.com/2017/08/marriageplot.jpg 300w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p class="p1"><span class="s1"><b>Author: Jeffery Eugenides<br />
New title: <i><a href="http://www.parnassusbooks.net/book/9780374203061" target="_blank" rel="noopener">Fresh Complaint</a><br />
</i>Back list favorite:<i> </i><i><a href="http://www.parnassusbooks.net/book/9781250014764" target="_blank" rel="noopener">The Marriage Plot</a></i></b>, published in 2011: Sure, <i>Middlesex</i> might seem like the obvious choice (it won the Pulitzer in 2003) but my heart is with <i>The Marriage Plot</i>. It’s the story of Madeleine, Leonard and Mitchell, what they do with their educations after they graduate from Brown, and what they do with each other in a love triangle based on yearning and projections (as love triangles so often are). There’s a lightness to the book which is underscored by a Jane Austen theme, even as it tackles weighty topics.</span></p>
<div style="clear:both;"></div>
<p class="p1"><span class="s1">You know, now that I’ve written this post I think I want to dump the new-baby vs. older-child metaphor.<span class="Apple-converted-space"> </span>Think of the backlist and new books in terms of our Parnassus Books shop dogs: just because you can’t get enough of our little puppies Lewis and Azar doesn’t mean you love Opie and Bear any less, right? The puppies may be thrilling because they’re new, but Opie and Bear are tried and true, dogs we can count on. Come by the store and give them a good scratch. The puppies are driving them crazy.</span></p>
<p>&#8211; Ann</p>
<p><em>(A version of this post also runs today on <a href="http://lithub.com/" target="_blank" rel="noopener">Lit Hub</a>.)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Let's make it a conversation. Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" data-text="Notes from Ann: The Backlist" data-via="ParnassusBooks1" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F&#038;media=https%3A%2F%2Fparnassusmusing.files.wordpress.com%2F2017%2F08%2Fap_1595-1.jpg%3Fw%3D1200&#038;description=Notes%20from%20Ann%3A%20The%20Backlist" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>

	<p class="post-meta">This entry was posted in <a href="https://parnassusmusing.net/category/anns-blog/" rel="category tag">Ann's Blog</a>.</p>
</div> <!-- end post -->
			<div class="pagination pagination-centered">
				<ul>
					<li class="nav-previous"><a href="https://parnassusmusing.net/2017/08/22/stay-with-me-ayobami-adebayo/" rel="prev"> The Debut Novel that Packs Love, Loss, and Heart-stopping Drama into Just 260&nbsp;Pages</a></li>									</ul>
			</div>
			<div class="well">    <div id="comments" class="comments-area">

    
    
    
    
</div><!-- #comments -->
</div>
							</div>
			</div>
			

<aside class="span4" role="complementary">
	<div class="sidebar">
		
		<div id="text-2" class="widget widget_text"><h2 class="widget-title">produced by</h2>			<div class="textwidget"></div>
		</div><div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://parnassusbooks.net/" class="" rel="" target=""><img width="232" height="78" src="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png" class="image wp-image-33 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png 232w, https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png?w=150&amp;h=50 150w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="33" data-permalink="https://parnassusmusing.net/parnassuslogo/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png" data-orig-size="232,78" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Parnassuslogo" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png?w=232" data-large-file="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png?w=232" /></a></div><div id="widget_contact_info-2" class="widget widget_contact_info"><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=3900+hillsboro+pike+nashville,+tn" target="_blank">3900 Hillsboro Pike<br/>Nashville, TN</a></div><div class="confit-phone">615.953.2243</div><div class="confit-hours">M-Sat. 10-8<br/>Sun. 12-5</div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://parnassusmusing.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Subscribe By Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address if you'd like to receive each new article the day it's published.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39473884"/>
						<input type="hidden" name="source" value="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f9feda5c70" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/parnassusbooks1" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/parnassusbooks1"><a href="https://www.facebook.com/parnassusbooks1"></a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow on Twitter</h2><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="419517432626044928">My Tweets</a></div><div id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">Notes From Ann</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.wordpress.com/category/anns-blog/" class="" rel="" target=""><img width="460" height="276" src="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg" class="image wp-image-124 alignnone attachment-full size-full" alt="Photograph: Eamonn McCabe for the Guardian" style="max-width: 100%; height: auto;" title="Photograph: Eamonn McCabe for the Guardian" srcset="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg 460w, https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg?w=150&amp;h=90 150w, https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg?w=300&amp;h=180 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="124" data-permalink="https://parnassusmusing.net/2012/02/14/traveling/annheadshottheguardian/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg" data-orig-size="460,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AnnHeadshotTheGuardian" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg?w=460" /></a></div><div id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Authors In Real Life</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.wordpress.com/category/authors-in-real-life/" class="" rel="" target=""><img width="394" height="284" src="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=394" class="image wp-image-128 alignnone attachment-1360x2048 size-1360x2048" alt="MichaelFranti" style="max-width: 100%; height: auto;" title="MichaelFranti" srcset="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg 394w, https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=150 150w, https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=300 300w" sizes="(max-width: 394px) 100vw, 394px" data-attachment-id="128" data-permalink="https://parnassusmusing.net/michael-franti-2/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg" data-orig-size="394,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Michael Franti" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=394" /></a></div><div id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Articles &#038; Lists</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.wordpress.com/category/articles-lists/" class="" rel="" target=""><img width="612" height="449" src="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg" class="image wp-image-127 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg 612w, https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg?w=150&amp;h=110 150w, https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg?w=300&amp;h=220 300w" sizes="(max-width: 612px) 100vw, 612px" data-attachment-id="127" data-permalink="https://parnassusmusing.net/posters/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg" data-orig-size="612,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Posters" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg?w=612" /></a></div><div id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Staff Picks</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.wordpress.com/category/staff-picks/" class="" rel="" target=""><img width="705" height="470" src="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg" class="image wp-image-11 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=705&amp;h=470 705w, https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=150&amp;h=100 150w, https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=300&amp;h=200 300w, https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=768&amp;h=512 768w, https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg 960w" sizes="(max-width: 705px) 100vw, 705px" data-attachment-id="11" data-permalink="https://parnassusmusing.net/funwithstaff/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="FunWithStaff" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=705" /></a></div><div id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Shop Dog Diaries</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.wordpress.com/category/shop-dog-diaries/" class="" rel="" target=""><img width="720" height="526" src="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=720" class="image wp-image-126 alignnone attachment-720x960 size-720x960" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg 720w, https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=150 150w, https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=300 300w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="126" data-permalink="https://parnassusmusing.net/2014/01/14/how-to-behave-in-a-bookstore-a-dogs-guide/sparky-2/" data-orig-file="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg" data-orig-size="720,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Sparky" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=705" /></a></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">The Latest</h2>		<ul>
					<li>
				<a href="https://parnassusmusing.net/2017/08/24/notes-from-ann-the-backlist/">Notes from Ann: The&nbsp;Backlist</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/08/22/stay-with-me-ayobami-adebayo/">The Debut Novel that Packs Love, Loss, and Heart-stopping Drama into Just 260&nbsp;Pages</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/08/18/notes-from-ann-less-is-more/">Notes from Ann: LESS is&nbsp;More</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/08/16/all-the-light-we-cannot-see-and-other-books-that-arent-really-about-the-eclipse/">All the Light We Cannot See (And Other Books That Aren&#8217;t Really About the Eclipse, Plus a Few That&nbsp;Are)</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/08/14/ann-powers-good-booty/">Ann Powers Spins the Sexy Soundtrack of Our Nation&#8217;s&nbsp;History</a>
						</li>
				</ul>
		</div>		<div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.parnassusbooks.net/event" class="" rel="" target=""><img width="267" height="108" src="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png" class="image wp-image-678 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png 267w, https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png?w=150&amp;h=61 150w" sizes="(max-width: 267px) 100vw, 267px" data-attachment-id="678" data-permalink="https://parnassusmusing.net/calendar-button/" data-orig-file="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png" data-orig-size="267,108" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Calendar Button" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png?w=267" data-large-file="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png?w=267" /></a></div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.net/tag/book-club/" class="" rel="" target=""><img width="267" height="108" src="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png" class="image wp-image-2809 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png 267w, https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png?w=150&amp;h=61 150w" sizes="(max-width: 267px) 100vw, 267px" data-attachment-id="2809" data-permalink="https://parnassusmusing.net/bookclub-button/" data-orig-file="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png" data-orig-size="267,108" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BookClub Button" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png?w=267" data-large-file="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png?w=267" /></a></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://parnassusmusing.net/tag/under-the-stars/" class="" rel="" target=""><img width="267" height="108" src="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png" class="image wp-image-2808 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png 267w, https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png?w=150&amp;h=61 150w" sizes="(max-width: 267px) 100vw, 267px" data-attachment-id="2808" data-permalink="https://parnassusmusing.net/underthestars-button/" data-orig-file="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png" data-orig-size="267,108" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UnderTheStars button" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png?w=267" data-large-file="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png?w=267" /></a></div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.parnassusbooks.net/commonwealth" class="" rel="" target=""><img width="267" height="78" src="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=267" class="image wp-image-10546 alignnone attachment-267x291 size-267x291" alt="" style="max-width: 100%; height: auto;" srcset="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=267 267w, https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=534 534w, https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=150 150w, https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=300 300w" sizes="(max-width: 267px) 100vw, 267px" data-attachment-id="10546" data-permalink="https://parnassusmusing.net/preordercommonwealth02/" data-orig-file="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg" data-orig-size="1000,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PreOrderCommonwealth02" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=705" /></a></div>	</div>
</aside>
		</div>
	</div>
</section>
<footer class="site-footer row" role="contentinfo">
	<div class="container">
				<p>
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
					</p>
		<p>
			<a class="wordpress-link" href="http://eventbrite.com/l/wordpress?ref=wpfooter">We teamed up with Eventbrite</a>
		</p>
	</div>
</footer>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39473884" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://parnassusmusing.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="musing" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="59d42f1a89" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/notes-from-ann-the-backlist/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/parnassusmusing.net\/2017\/08\/24\/notes-from-ann-the-backlist\/":25161};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/08/24/notes-from-ann-the-backlist/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39473884","siteName":"musing","siteURL":"https:\/\/parnassusmusing.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/eventbrite-venue","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F","themeURL":"","xhrURL":"https:\/\/parnassusmusing.net\/wp-admin\/admin-ajax.php","nonce":"b9f8391fe8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f9feda5c70\" \/>","referer":"https:\/\/parnassusmusing.net\/2017\/08\/24\/notes-from-ann-the-backlist\/","canFollow":"1","feedID":"17289579","statusMessage":"","customizeLink":"https:\/\/parnassusmusing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fparnassusmusing.wordpress.com%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F","postID":"25161","shortlink":"http:\/\/wp.me\/p2FCXy-6xP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/parnassusmusing.net\/25161","statsLink":"https:\/\/wordpress.com\/stats\/post\/25161\/parnassusmusing.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Eventbrite Multi Event","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,789 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/parnassusmusing.net\/wp-admin\/admin-ajax.php","nonce":"4ec8b0b83a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F08%2F24%2Fnotes-from-ann-the-backlist%2F","blog_id":"39473884","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=39473884&v=wpcom&tz=-4&user_id=0&subd=parnassusmusing","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUu1OwzAMfCGybJMG/EE8CkpTb3WbxMZxOnh7UomOig0EUn/55PjOHzl7ZuMpKSS1fbYtjOiB3zZ9vrOLp1gMh3LClG3AAbJ9LVCgc6kNIN+LtYNYS7g0FsaaaAQVTEUFph7ZC7L+k9QQaVZx/IWMd0IlQ1hDikJwnGEFKSUKiryCEhPTeH3exV/0oOz8YF8weXt0Hip5MBAbaP/K0jOqghjFCAHT1QUWPNdGTKZxYqPLlVORmQYUbOtml9xvCl6R0qRwQXN1nSWUSWdyCGO6le+r6+T9M2yWVTd6ze6Y1/3RLgsOU1ZzDA7F5s4JptMcK+k5Pu0O2/394+5hv+0/AGsFOUI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39473884','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39473884','v':'wpcom','tz':'-4','user_id':'0','post':'25161','subd':'parnassusmusing'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQTWVrV24yLi1fLkctM2Z1TX5HW28/U2diNVdtUUNVLzRMNEF4Sk03RzBLQzMwJnlTRmhvXTkxRU8xYXQ0MF9XOWh8eVA2VlRpZjVra0hUdm1peCV0NWFQTURsUCxEK1JbR0FJSGJtUzFxP1VISEYud0VQZy5OfjQvY0xWSjdBZiVFS09PLDRPV3V6UjRuU1E3WDFdYmZiR2ZUYk0zbU9UMjdzTnRHcEY1Tzk1RXk1JXk4fF9fbE4lJWE1R0VWTD0uSXVMYk1BdG93eGk5T2swRDBaS09yMEV2LX5QRFZrXXp0Q3NEOSxzN1RhUXdRS2oyLVFFazlybEdaUzAtZlNHbFl0aisvM0NqMnx4dWZrMi4rNzVTPzFFfnZtdmZHcjUzYQ=='}]);
_stq.push([ 'clickTrackerInit', '39473884', '25161' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.106 seconds
	76076 bytes batcached for 300 seconds
-->
