<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Jordan Christy&#8217;s Book Launch Playlist &laquo; musing</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://parnassusmusing.net/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=parnassusmusing.net&amp;id=39473884&amp;t=1493129285&amp;back=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//parnassusmusing.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="musing &raquo; Feed" href="https://parnassusmusing.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="musing &raquo; Comments Feed" href="https://parnassusmusing.net/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jsEOwjAMQ3+IECZgcEF8y9pFrFu7RU3KxN+TgbgA2iWyLT85ODP4aVQaFVMBjuUWRsEYBhLsSbnxA7zc1ots8H89U2yUWuBJ9MutYX7KZHniRpdGojY0FClZbQ1LXH+oRXb24urMzNYG5ziTCNhNoSTQzoZ+uXeMXBzS3QKXgxKYKoSij0gLcU2X6nDeH0/Vrqr7J8/zePE=' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-cutive-css'  href='https://fonts.googleapis.com/css?family=Cutive&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventbrite-venue-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C800&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j90OgjAMhV/IWU1A8cL4LNssY1JWQkfQt3cEoxLNrnpOer7+wNQryyFiiNCNqqfR+SAw+avDKFBri4a5VeTbJO4g8UG4tSIb8BA4+gTLWyyN/yMdsiK2OnoOK6Nq0n7IoQMaYpekg5T6sjlI23m40cNH5eI9S1wuAWn0MO961RwlbL2m9IrjtfmBYoMdCjQFOGKjaQ5cuvO+OO2O1aGsytsTCfCT0g==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9sKwjAMhl/IWicTdyM+y7rFmdqTTbvhnt4U9MI5FAI5fX/4I6cg0HUm90BSc9wzxMcrbTVt5C9AWBxim2Br0b3hzrsELhXWeoUGRCaI7cAzPnTxK1zwlCwQMbSy/bSEbkSY/mIaUmi7m4hAOH9dtVkEkwd0JCMYfqAXxcOiW6rSFdilDFlJGHmgIiYQXGUoBgyq8nIP0eEcWXy2p6pujvumOtQ7/QQ3Z4e4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parnassusmusing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Book Tour Perk: Dog&nbsp;Love' href='https://parnassusmusing.net/2017/04/19/book-tour-perk-dog-love/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" />
<link rel='shortlink' href='http://wp.me/p2FCXy-5k3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jordan Christy&#8217;s Book Launch Playlist" />
<meta property="og:url" content="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" />
<meta property="og:description" content="We love it when local authors launch their books at Parnassus! This Friday, April 28, at 6:30 p.m., Nashvillian Jordan Christy will celebrate the release of How to Be a Hepburn in a Kardashian Worl…" />
<meta property="article:published_time" content="2017-04-24T10:24:52+00:00" />
<meta property="article:modified_time" content="2017-04-24T13:10:03+00:00" />
<meta property="og:site_name" content="musing" />
<meta property="og:image" content="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png" />
<meta property="og:image:width" content="1708" />
<meta property="og:image:height" content="1078" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ParnassusBooks1" />
<meta name="twitter:image" content="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ParnassusBooks1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://parnassusmusing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://parnassusmusing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://parnassusmusing.net/osd.xml" title="musing" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="musing" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a laid-back lit journal" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://parnassusmusing.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Jordan Christy&#8217;s Book Launch&nbsp;Playlist | musing on WordPress.com" />
<meta name="description" content="We love it when local authors launch their books at Parnassus! This Friday, April 28, at 6:30 p.m., Nashvillian Jordan Christy will celebrate the release of How to Be a Hepburn in a Kardashian World (the update to her original modern-day etiquette guide How to Be a Hepburn in a Hilton World). To set the mood,&hellip;" />
		<style type="text/css">
					header .logo-text h1,
			header .logo-text h5 {
				color: #fff;
			}
				</style>
				<style type="text/css" id="eventbrite-header-css">
		header[role=banner] {
			background: url(https://parnassusmusing.files.wordpress.com/2013/12/cropped-slide21.jpg) top center no-repeat;
			background-size: cover;
		}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.btn,.comments-area .comment-reply-link,.eb-calendar-widget .button{-webkit-box-shadow:none;box-shadow:none;text-shadow:none}.main-container .container{border:0}footer a,footer a:visited,footer a:active,footer,footer li a,footer li a:visited,footer li a:active{color:#a3a3a3}footer li a{border-color:#a3a3a3}.btn-primary.active,.btn-warning.active,.active.btn,.comments-area .active.comment-reply-link,.btn-danger.active,.btn-success.active,.btn-info.active,.btn-inverse.active,.btn-warning,.btn,.comments-area .comment-reply-link{color:#fff}.btn-warning:hover,.btn:hover,.comments-area .comment-reply-link:hover,.btn-warning:focus,.btn:focus,.comments-area .comment-reply-link:focus,.btn-warning:active,.btn:active,.comments-area .comment-reply-link:active,.btn-warning.active,.active.btn,.comments-area .active.comment-reply-link,.btn-warning.disabled,.disabled.btn,.comments-area .disabled.comment-reply-link,.btn-warning[disabled],[disabled].btn,.comments-area [disabled].comment-reply-link{color:#fff}nav a,div.menu a{color:#fff}nav li ul li a,div.menu li ul li a{color:#fff}nav a:hover,div.menu a:hover{color:#fff}footer a:hover,footer li a:hover{color:#fff}.eb-carousel-text a.btn,.eb-carousel-text a.btn:hover{color:#fff}.eb-carousel-text a:hover{color:#fff}#resume .resume-entry .resume-section span{color:#fff}.eb-calendar-widget .event-list li .button{color:#fff}.eb-calendar-widget .simpleTabsNavigation a.current{color:#fff}.eb-calendar-widget .simpleTabsNavigation a.current:hover{color:#fff}.eb-calendar-widget .view-events{color:#fff}body{background-color:#373737}footer{background-color:#373737}header{background-color:#373737}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=2FCXy&#038;cscache=6&#038;csrev=14" />
		</head>

<body class="post-template-default single single-post postid-20463 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
		<header role="banner">
		<div class="container">
			<div class="logo-row">
												<a href="https://parnassusmusing.net/" class="logo-text">
					<h1>musing</h1>
					<h5>a laid-back lit journal</h5>
				</a>
			</div>
			<a href="#" class="menu-toggle">-</a>
		</div>
	</header>

	<section role="main" class="main-container">
		<div id="site-container" class="container">
			<nav class="menu"><ul>
<li class="page_item page-item-34"><a href="https://parnassusmusing.net/what-is-musing/">About</a></li>
<li class="page_item page-item-29"><a href="https://parnassusmusing.net/anns-blog/"><a href="https://parnassusmusing.wordpress.com/category/anns-blog/">Notes From&nbsp;Ann</a></a></li>
<li class="page_item page-item-23"><a href="https://parnassusmusing.net/author-interviews/"><a href="https://parnassusmusing.wordpress.com/category/authors-in-real-life/">Authors IRL</a></a></li>
<li class="page_item page-item-25"><a href="https://parnassusmusing.net/lists-links/"><a href="https://parnassusmusing.wordpress.com/category/articles-&amp;-lists/">Articles &amp;&nbsp;Lists</a></a></li>
<li class="page_item page-item-27"><a href="https://parnassusmusing.net/staff-picks/"><a href="https://parnassusmusing.wordpress.com/category/staff-picks/">Staff Picks</a></a></li>
<li class="page_item page-item-21"><a href="https://parnassusmusing.net/shop-dog-diaries/"><a href="https://parnassusmusing.wordpress.com/category/shop-dog-diaries/">Shop Dog&nbsp;Diaries</a></a></li>
</ul></nav>
		<div class="row">
			<div class="span8">
				<div class="left-col">
	<div class="event-item post-20463 post type-post status-publish format-standard hentry category-authors-in-real-life tag-jordan-christy" id="post-20463">

	<div class="event-text">
		<h3><a href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" rel="bookmark">Jordan Christy&#8217;s Book Launch&nbsp;Playlist</a></h3>		<p class="date">
			<span class="orange upper">
								<span class="posted-date">Posted on <a href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" title="6:24 am" rel="bookmark"><time class="entry-date published" datetime="2017-04-24T06:24:52+00:00">April 24, 2017</time></a></span> <span class="updated-date">Updated on <a href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" title="6:24 am" rel="bookmark"><time class="updated" datetime="2017-04-24T09:10:03+00:00">April 24, 2017</time></a></span>			</span>
		</p>
		<p><img data-attachment-id="20492" data-permalink="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/screen-shot-2017-04-20-at-11-54-52-am/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=705" data-orig-size="1708,1078" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-20 at 11.54.52 AM" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=705?w=300" data-large-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=705?w=705" class="alignnone size-full wp-image-20492" src="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=705" alt="Screen Shot 2017-04-20 at 11.54.52 AM" srcset="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=705 705w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=1410 1410w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=150 150w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=300 300w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=768 768w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-20-at-11-54-52-am.png?w=1024 1024w" sizes="(max-width: 705px) 100vw, 705px"   /></p>
<p>We love it when local authors launch their books at Parnassus! This Friday, April 28, at 6:30 p.m., Nashvillian Jordan Christy will celebrate the release of <em><strong><a href="http://www.parnassusbooks.net/event/author-event-jordan-christy-author-how-be-hepburn-kardashian-world" target="_blank" rel="noopener noreferrer">How to Be a Hepburn in a Kardashian World</a></strong></em> (the update to her original modern-day etiquette guide <em>How to Be a Hepburn in a Hilton World</em>). To set the mood, Christy made a playlist:<span id="more-20463"></span></p>
<p>&nbsp;</p>
<p><a href="https://open.spotify.com/user/jordanchristy/playlist/1YQE8JRLZ14ceyaARxvLt9" target="_blank" rel="noopener noreferrer"><img data-attachment-id="20509" data-permalink="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/screen-shot-2017-04-23-at-9-49-32-pm/" data-orig-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=406&#038;h=511" data-orig-size="612,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-23 at 9.49.32 PM" data-image-description="" data-medium-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=406&#038;h=511?w=238" data-large-file="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=406&#038;h=511?w=612" class="  wp-image-20509 aligncenter" src="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=406&#038;h=511" alt="Screen Shot 2017-04-23 at 9.49.32 PM" width="406" height="511" srcset="https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=406&amp;h=511 406w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=119&amp;h=150 119w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png?w=238&amp;h=300 238w, https://parnassusmusing.files.wordpress.com/2017/04/screen-shot-2017-04-23-at-9-49-32-pm.png 612w" sizes="(max-width: 406px) 100vw, 406px" /></a></p>
<p>About her love of music, Christy says:</p>
<p>&#8220;I&#8217;d consider myself a musician before I&#8217;d consider myself an author. I played music for years and, at 19, moved to Nashville to pursue a career in the music industry. Music is my first love. So it&#8217;s only fitting to create a playlist to go along with this book.</p>
<p>This playlist also makes a perfect companion to the book because of music&#8217;s rich history of female leaders &#8212; vocalists, instrumentalists, songwriters, you name it. Women have been topping the charts, in every genre, for decades; from Ella Fitzgerald to Katy Perry, women are consistently the movers and shakers of song.</p>
<p>I thought it would only be fitting to include songs that Audrey Hepburn might have heard, or listened to, throughout her lifetime. I couldn&#8217;t resist including some of my personal favorites (Carole King, Billy Joel, and The Beach Boys, if you were wondering) &#8212; most of which are fun, female-centric power numbers. They&#8217;re songs to dance to, songs to play while you&#8217;re getting ready for your big interview, songs to work out to, songs to sing while you&#8217;re cleaning the house . . .</p>
<p>Women have influenced music in such an amazing and powerful way; one little playlist could never really do them justice. The number of melodies, verses, and riffs that have been crafted, imagined, or inspired by women would be beyond count. Nevertheless, this music brings me a lot of joy, and I hope it does the same for you.&#8221;</p>
<p><em>A former music industry publicist who has worked with GRAMMY-award winning artists, author Jordan Christy speaks to women around the country about the meaning of real beauty. She&#8217;s a frequent contributor to books, magazines, and blogs and has been featured on outlets ranging from NBC&#8217;s TODAY Show to the Washington Times to Seventeen.com.</em></p>
<p style="text-align:center;"> * * *</p>
<p><a href="https://open.spotify.com/user/jordanchristy/playlist/1YQE8JRLZ14ceyaARxvLt9" target="_blank" rel="noopener noreferrer">Listen along</a>, and join us this <a href="http://www.parnassusbooks.net/event/author-event-jordan-christy-author-how-be-hepburn-kardashian-world" target="_blank" rel="noopener noreferrer">Friday at 6:30 p.m. right here in the store!</a></p>
<div class="abaproduct-details">
<div class="abaproduct-authors"><a href="http://www.parnassusbooks.net/event/author-event-jordan-christy-author-how-be-hepburn-kardashian-world" target="_blank" rel="noopener noreferrer"><img class=" alignleft" src="https://images.booksense.com/images/books/663/598/FC9781455598663.JPG" alt="How to Be a Hepburn in a Kardashian World: The Art of Living with Style, Class, and Grace Cover Image" /><em><strong>How to Be a Hepburn in a Kardashian World: The Art of Living with Style, Class, and Grace</strong></em> &#8212; <strong>a book launch with Jordan Christy</strong></a></div>
<div class="abaproduct-price"><strong>Friday, April 28, 2017</strong></div>
<div class="abaproduct-isbn"><strong>6:30 p.m. at Parnassus Books</strong></div>
<div class="abaproduct-availability"><strong>This event is open to the public and FREE to attend!</strong></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Let's make it a conversation. Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" data-text="Jordan Christy&#039;s Book Launch Playlist" data-via="ParnassusBooks1" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F&#038;media=https%3A%2F%2Fparnassusmusing.files.wordpress.com%2F2017%2F04%2Fscreen-shot-2017-04-23-at-9-49-32-pm.png&#038;description=Jordan%20Christy%27s%20Book%20Launch%20Playlist" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>

	<p class="post-meta">This entry was posted in <a href="https://parnassusmusing.net/category/authors-in-real-life/" rel="category tag">Authors In Real Life</a> and tagged <a href="https://parnassusmusing.net/tag/jordan-christy/" rel="tag">jordan christy</a>.</p>
</div> <!-- end post -->
			<div class="pagination pagination-centered">
				<ul>
					<li class="nav-previous"><a href="https://parnassusmusing.net/2017/04/19/book-tour-perk-dog-love/" rel="prev"> Book Tour Perk: Dog&nbsp;Love</a></li>									</ul>
			</div>
			<div class="well">    <div id="comments" class="comments-area">

    
    
    
    
</div><!-- #comments -->
</div>
							</div>
			</div>
			

<aside class="span4" role="complementary">
	<div class="sidebar">
		
		<div id="text-2" class="widget widget_text"><h2 class="widget-title">produced by</h2>			<div class="textwidget"></div>
		</div><div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://parnassusbooks.net/"><img src="https://parnassusmusing.files.wordpress.com/2013/11/parnassuslogo.png?w=232&amp;h=78" class="alignnone" width="232" height="78" /></a></div>
</div><div id="widget_contact_info-2" class="widget widget_contact_info"><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=3900+hillsboro+pike+nashville,+tn" target="_blank">3900 Hillsboro Pike<br/>Nashville, TN</a></div><div class="confit-phone">615.953.2243</div><div class="confit-hours">M-Sat. 10-8<br/>Sun. 12-5</div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://parnassusmusing.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Subscribe By Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address if you'd like to receive each new article the day it's published.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39473884"/>
						<input type="hidden" name="source" value="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b01638a1ec" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/parnassusbooks1" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/parnassusbooks1"><a href="https://www.facebook.com/parnassusbooks1"></a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow on Twitter</h2><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="419517432626044928">My Tweets</a></div><div id="image-5" class="widget widget_image"><h2 class="widget-title">Notes From Ann</h2><div style="overflow:hidden;"><a href="https://parnassusmusing.wordpress.com/category/anns-blog/"><img src="https://parnassusmusing.files.wordpress.com/2013/12/annheadshottheguardian.jpg?w=460&amp;h=276" alt="Photograph: Eamonn McCabe for the Guardian" title="Photograph: Eamonn McCabe for the Guardian" class="alignnone" width="460" height="276" /></a></div>
</div><div id="image-3" class="widget widget_image"><h2 class="widget-title">Authors In Real Life</h2><div style="overflow:hidden;"><a href="https://parnassusmusing.wordpress.com/category/authors-in-real-life/"><img src="https://parnassusmusing.files.wordpress.com/2013/12/michael-franti1.jpg?w=1360&amp;h=2048" alt="MichaelFranti" title="MichaelFranti" class="alignnone" width="1360" height="2048" /></a></div>
</div><div id="image-6" class="widget widget_image"><h2 class="widget-title">Articles &#038; Lists</h2><div style="overflow:hidden;"><a href="https://parnassusmusing.wordpress.com/category/articles-lists/"><img src="https://parnassusmusing.files.wordpress.com/2013/12/posters.jpg?w=612&amp;h=449" class="alignnone" width="612" height="449" /></a></div>
</div><div id="image-7" class="widget widget_image"><h2 class="widget-title">Staff Picks</h2><div style="overflow:hidden;"><a href="https://parnassusmusing.wordpress.com/category/staff-picks/"><img src="https://parnassusmusing.files.wordpress.com/2013/11/funwithstaff.jpg?w=960&amp;h=640" class="alignnone" width="960" height="640" /></a></div>
</div><div id="image-2" class="widget widget_image"><h2 class="widget-title">Shop Dog Diaries</h2><div style="overflow:hidden;"><a href="https://parnassusmusing.wordpress.com/category/shop-dog-diaries/"><img src="https://parnassusmusing.files.wordpress.com/2013/12/sparky.jpg?w=720&amp;h=960" class="alignnone" width="720" height="960" /></a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">The Latest</h2>		<ul>
					<li>
				<a href="https://parnassusmusing.net/2017/04/24/jordan-christy-playlist/">Jordan Christy&#8217;s Book Launch&nbsp;Playlist</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/04/19/book-tour-perk-dog-love/">Book Tour Perk: Dog&nbsp;Love</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/04/12/strange-the-dreamer-plus-ya-young-readers/">12 Reasons to Get Excited: New Releases, Autographs, and Events for YA-Lovers and Young&nbsp;Readers</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/04/06/28-staff-favorite-books/">28 Novels, Memoirs, Essay Collections, Biographies, Sci-Fi, and Histories (Whew) to Read Right&nbsp;Now</a>
						</li>
					<li>
				<a href="https://parnassusmusing.net/2017/04/04/jami-attenberg-all-grown-up/">Grownup Conversation: Jami Attenberg Talks with Katy Simpson&nbsp;Smith</a>
						</li>
				</ul>
		</div>		<div id="image-8" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.parnassusbooks.net/event"><img src="https://parnassusmusing.files.wordpress.com/2014/03/calendar-button.png?w=267&amp;h=108" class="alignnone" width="267" height="108" /></a></div>
</div><div id="image-10" class="widget widget_image"><div style="overflow:hidden;"><a href="https://parnassusmusing.net/tag/book-club/"><img src="https://parnassusmusing.files.wordpress.com/2015/07/bookclub-button.png?w=267&amp;h=108" class="alignnone" width="267" height="108" /></a></div>
</div><div id="image-9" class="widget widget_image"><div style="overflow:hidden;"><a href="https://parnassusmusing.net/tag/under-the-stars/"><img src="https://parnassusmusing.files.wordpress.com/2015/07/underthestars-button.png?w=267&amp;h=108" class="alignnone" width="267" height="108" /></a></div>
</div><div id="image-11" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.parnassusbooks.net/commonwealth"><img src="https://parnassusmusing.files.wordpress.com/2016/07/preordercommonwealth02.jpg?w=267&amp;h=291" class="alignnone" width="267" height="291" /></a></div>
</div>	</div>
</aside>
		</div>
	</div>
</section>
<footer class="site-footer row" role="contentinfo">
	<div class="container">
				<p>
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
					</p>
		<p>
			<a class="wordpress-link" href="http://eventbrite.com/l/wordpress?ref=wpfooter">We teamed up with Eventbrite</a>
		</p>
	</div>
</footer>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39473884" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://parnassusmusing.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="musing" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="acfb353a73" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/jordan-christy-playlist/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/parnassusmusing.net\/2017\/04\/24\/jordan-christy-playlist\/":20463};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/04/24/jordan-christy-playlist/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39473884","siteName":"musing","siteURL":"https:\/\/parnassusmusing.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/eventbrite-venue","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F","themeURL":"https:\/\/wordpress.com\/theme\/eventbrite-venue\/","xhrURL":"https:\/\/parnassusmusing.net\/wp-admin\/admin-ajax.php","nonce":"4ea55a3bb0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b01638a1ec\" \/>","referer":"https:\/\/parnassusmusing.net\/2017\/04\/24\/jordan-christy-playlist\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/parnassusmusing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fparnassusmusing.wordpress.com%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F","postID":"20463","shortlink":"http:\/\/wp.me\/p2FCXy-5k3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/parnassusmusing.net\/20463","statsLink":"https:\/\/wordpress.com\/stats\/post\/20463\/parnassusmusing.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Eventbrite Multi Event","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,069 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/parnassusmusing.net\/wp-admin\/admin-ajax.php","nonce":"faeaf2781e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/parnassusmusing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fparnassusmusing.net%2F2017%2F04%2F24%2Fjordan-christy-playlist%2F","blog_id":"39473884","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=39473884&v=wpcom&tz=-4&user_id=0&subd=parnassusmusing","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUu1OwzAMfCGybNME4gfiUVCaeqvbJDaO08Hbk0p0VGwgkPrLJ8d3/sjZMxtPSSGp7bNtYUQP/Lbp851dPMViOJQTpmwDDpDta4ECnUttAPlerB3EWsKlsTDWRCOoYCoqMPXIXpD1n6SGSLOK4y9kvBMqGcIaUhSC4wwrSClRUOQVlJiYxuvzLv6iB2XnB/uCyduj81DJg4HYQPtXlp5RFcQoRgiYri6w4Lk2YjKNExtdrpyKzDSgYFs3u+R+U/CKlCaFC5qr6yyhTDqTQxjTrXxfXSfvn2GzrLrRa3bHvO6PdllwmLKaY3AoNndOMJ3mWEnP8Wl3eNxvt/e7/UP/AWsBOUI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39473884','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'39473884','v':'wpcom','tz':'-4','user_id':'0','post':'20463','subd':'parnassusmusing'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQTWVrV24yLi1fLkctM2Z1TX5HW28/U2diNVdtUUNVLzRMNEF4Sk03RzBLQzMwJnlTRmhvXTkxRU8xYXQ0MF9XOWVPRS05UVZzOHUzPU9TL2k5QUxFdFA1VGlVWWgvNz80Yj1SRXE3VlhJeT9uZ2VqLFdFLnQmWzBEZTNpT1EzOGZ0TnVuWzhZcDVVVXhPRHZ2Rz9vMXdSYmstS1ZrQkhEMFE3MVAmdEpQSlpnY3xGeENoUnxDX3pyNEVQYnVdazhKX09yRzczSjk4JUJdSnh+VnJpP0dbeUljRzh1QWN1STVHR3ZUNlhxSGFEcElXb3FiZzJSdWhuRUxNfGdWekI9OTVmflBkTE9hRz9kW3JIfkRLMC96cmVYSF83SUowdS8sUl9Ld2ZNfA=='}]);
_stq.push([ 'clickTrackerInit', '39473884', '20463' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
